このブログは、ななろうの平凡な日常を淡々とメモ書きしたものです
 過度な期待はしないでください
2015年10月10日 (土) 23:03 | honor6 Plus | 編集 |
以前使用していたPOBox Touchですが
Honor6 Plusに試しに入れてみました

入れてみたのは
POBox Touch 6.2そして6.3でして
どちらも駄目でした

POBox Touchを使用しようとすると
”問題が発生しました”との表示が出て強制終了します

まぁXperia用に調整されているzipファイルだったので仕方がありません

どなたかXperia以外で
POBox Touch 6バージョンを
インストールできる物ご存知ありませんか?
関連記事

コメント
この記事へのコメント
コメントを投稿する
URL:
Comment:
Pass:
秘密: 管理者にだけ表示を許可する